読者です 読者をやめる 読者になる 読者になる

There's an echo in my head

日々のメモ。

`bundle install --path vendor/bundle`したgemの入れなおし

いつのまにかbundle install GEMNAMEができなくなっていたので。

gem install GEMNAME -i vendor/bundle/ruby/1.9.1

ruby 2.0だとvendor/bundle/ruby/2.0.0になるみたい。

追記

できるのはbundle update GEMNAMEだった。

このブログに出てくるコードスニペッツは、引用あるいは断りがない限りMITライセンスです。